>> GIS Education
Thread views: 11540 View all threadsNext thread*

(Stranger )
04/06/10 12:27 PM
Re: New to 3D Analyst/ArcScene [re: Euklides]Report this article as Inappropriate to us !!!Login to Reply

1. Two things

First: The resolution of your image will automatically be changed to a lower quality resolution, in order to fix this, open the properties of your .img. Cllick on the base heights tab, under the statement "Obain heights for layer from surface" there is a button that says "Raster Reslution." Here you can increase the resolution of your .img.

Second: In the layer properties, go to the Rendering tab and select the checkbox "Shade areal features relative to the scene's light position. Also you can max out the bar from Low to high for "Quality enhancement for raster images."

Edited by BroadbandTech on 04/06/10 12:27 PM.

Entire thread
SubjectPosted byPosted on
*New to 3D Analyst/ArcScene Euklides   09/15/09 05:24 PM
.*Re: New to 3D Analyst/ArcScene BroadbandTech   04/06/10 12:27 PM
.*Re: New to 3D Analyst/ArcScene GlenD   10/06/10 07:45 PM
Jump to


Teledyne: - Countless CAD add-ons, plug-ins and more.

Internet Business Systems © 2016 Internet Business Systems, Inc.
595 Millich Dr., Suite 216, Campbell, CA 95008
+1 (408)-337-6870 — Contact Us, or visit our other sites:
AECCafe - Architectural Design and Engineering EDACafe - Electronic Design Automation TechJobsCafe - Technical Jobs and Resumes  MCADCafe - Mechanical Design and Engineering ShareCG - Share Computer Graphic (CG) Animation, 3D Art and 3D Models
  Privacy Policy